在线检测未来函数

通达信未来58KDJ指标公式

来源:Internet,编辑:股旁网,2013-06-23

A1:=(CLOSE-LLV(LOW,120))/(HHV(HIGH,120)-LLV(LOW,120))*100;
K:=SMA(A1,5,1);
D:=SMA(K,5,1);
J:K*K-2*D,COLORWHITE,LINETHICK3;
M20:MA(J,20),COLORGREEN,LINETHICK3;
DRAWBAND(J,120,M20,RGB(35,135,35));
M5:MA(J,5),COLORYELLOW;

通达信未来58KDJ指标公式

 

相关文章