在线检测未来函数

同花顺小短线指标公式

来源:Internet,编辑:股旁网,2013-06-29

CZ4:MA((C+H+L)/3,4),colorwhite,LINETHICK2;
MM:LLV(CZ4,8),coloryellow,LINETHICK2;
P:DRAWICON(CZ4>MM AND REF(CZ4,1)=REF(MM,1),CZ4,1);
买11:=CZ4>MM AND REF(CZ4,1)=REF(MM,1);
DRAWICON(买11,CZ4,26);

同花顺小短线指标公式

 

相关文章