在线检测未来函数

通达信抓牛逃顶选股指标公式

来源:Internet,编辑:股旁网,2013-06-29

V1:=MA(CLOSE,13);
V2:=MA(CLOSE,55);
V3:=CROSS(V1,V2);
V4:=MA(CLOSE,34)>=REF(MA(CLOSE,34),1);
V5:=MA(CLOSE,55)>=REF(MA(CLOSE,55),1);
V6:=V4 AND V5;
V7:=VOL>REF(VOL,1);
V8:=CLOSE/MA(CLOSE,13)<=1.01 OR CLOSE/MA(CLOSE,13)>=0.99;
V3 AND V6 AND V7 AND CLOSE>=OPEN;

通达信抓牛逃顶选股指标公式

 

相关文章