在线检测未来函数

通达信爱恨分明指标公式

来源:Internet,编辑:股旁网,2013-06-27

周J1:MA("KDJ.J#WEEK"(9,3,3) ,5);
A:=5,COLORRED;
B:=68,COLORGREEN;
DRAWTEXT(CROSS(周J1,5),9,'抄底'),COLORFF33FF;
DRAWTEXT(CROSS(周J1,68),72,'追涨'),COLORYELLOW;
VAR1:=周J1,COLORRED;
持股:IF(VAR1>REF(VAR1,1),VAR1,DRAWNULL),COLORRED;
持币:IF(VAR1<REF(VAR1,1),VAR1,DRAWNULL),COLORGREEN;

通达信爱恨分明指标公式

 

相关文章