在线检测未来函数

同花顺找大底指标公式

来源:Internet,编辑:股旁网,2013-06-02

编写要求:

白色趋势线从低位上扬,可以尝试性买入。

股旁网解答:

VARa:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);
DRAWTEXT(VARa,L*0.98,'底'),colorred;
VAR1:=MA((VOL-REF(VOL,1))/REF(VOL,1),3);
VAR2:=(CLOSE-MA(CLOSE,33))/MA(CLOSE,33)*100;

同花顺找大底指标公式

 

相关文章