在线检测未来函数

通达信右侧抄底选股指标公式

来源:Internet,编辑:股旁网,2013-07-05

X1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100;
X2:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
X3:=SMA(X2,3,1);
X4:= 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
CROSS(X4,10) AND CROSS(X1,-24);

通达信右侧抄底选股指标公式

 

相关文章