在线检测未来函数

通达信抄底十拿九稳+选股指标公式

来源:Internet,编辑:股旁网,2013-07-05

LC:=REF(CLOSE,1);
RS:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
抄底十拿九稳:REF(RS,2)<REF(RS,3) AND REF(RS,1)<REF(RS,2) AND RS>REF(RS,1),COLORLIMAGENTA,LINETHICK3;

{
选股公式:

LC:=REF(CLOSE,1);
RS:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
抄底十拿九稳:REF(RS,2)<REF(RS,3) AND REF(RS,1)<REF(RS,2) AND RS>REF(RS,1),COLORLIMAGENTA,LINETHICK3;
}

通达信抄底十拿九稳+选股指标公式

 

相关文章