在线检测未来函数

通达信低点低吸选股指标公式

来源:Internet,编辑:股旁网,2013-07-06

RSV4:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
RSV5:=MA((LLV(LOW,45)-CLOSE)/(HHV(HIGH,45)-LLV(LOW,45))*100,5);
K4:=SMA(RSV4,3,1);
D4:=SMA(K4,3,1);
J4:=3*K4-2*D4;
CK4:=MA(K4,15);
CD4:=MA(D4,15);
CJ4:=MA(J4,15);
JJ1:=CJ4>REF(CJ4,1);
低点低吸:CROSS(-5,RSV5) AND JJ1;

通达信低点低吸选股指标公式

 

相关文章