在线检测未来函数

通达信跟庄抄底指标公式

来源:Internet,编辑:股旁网,2013-07-10

A:=REF(LOW,1);
RSI3:=SMA(ABS(LOW-A),3,1)/SMA(MAX(LOW-A,0),3,1)*100;
底部:EMA(IF(CLOSE*1.3,RSI3*10,RSI3/10),3)*(-1),color00ff00,linethick2;
v1:=(MA(CLOSE,5)-CLOSE)/CLOSE>3/100;
v2:=(MA(CLOSE,10)-MA(CLOSE,5))/MA(CLOSE,5)>0.03;
v3:=LLV(CLOSE,20)=LLV(CLOSE,30);
v4:=FILTER(v1 AND v2 AND v3,5);
跟庄进:=IF(v4,1,0),COLORRED;
DRAWTEXT(跟庄进,65.1,' 跟庄'),COLORRED;
0,COLORFFA2AF,LINETHICK2;

通达信跟庄抄底指标公式

 

相关文章