在线检测未来函数

通达信量比累计指标公式

来源:Internet,编辑:股旁网,2013-07-14

N:=21;
LB:=V/REF(MA(V,5),1);
OLB:=IF(C>REF(C,1),LB,-LB);
A1:SUM(OLB,N);
DRAWBAND(A1,120,0,RGB(65,139,99));
DRAWKLINE(HHV(A1,1),REF(A1,1),REF(A1,1),A1);

通达信量比累计指标公式

 

相关文章