在线检测未来函数

通达信八旗辅读主图指标公式

来源:Internet,编辑:股旁网,2013-07-19

LT2:MA(C,2);
WT6:MA(C,6),COLOR00FFFF;
十三日线:MA(C,13),COLOR00FF00;
STICKLINE(1, O, C, 3,0),COLORFFFF00;
STICKLINE(1, H, L, 0.1,0),COLORFFFF00;
STICKLINE(LT2>=REF(LT2,1), O, C, 3,0),COLOR1188FF;
STICKLINE(LT2>=REF(LT2,1), H, L, 0.1,0),COLOR1188FF;
STICKLINE(LT2>WT6 AND LT2>=REF(LT2,1)AND C>=O, H, L, 0.1,0),COLORRED;
STICKLINE(LT2>WT6 AND LT2>=REF(LT2,1)AND C>=O, O, C, 3,1),COLORRED;
PLOYLINE(1,LT2),COLORFFFFFF;
PLOYLINE(1,WT6),COLORFFFF00;
PLOYLINE(1,MA(C,13)),COLOR00FF00;

通达信八旗辅读主图指标公式

 

相关文章