在线检测未来函数

通达信增量资金指标公式

来源:Internet,编辑:股旁网,2013-07-18

VAR1:=C-REF(C,1);
VAR2:=o-REF(o,1);
VAR3:=h-REF(h,1);
VAR4:=l-REF(l,1);
var5:=(var1+var2+var3+var4)/4;
天狼:ma(var5*vol,14) ,linethick0;
stickline(天狼>0,天狼,0,6,0), colorred;
stickline(天狼<0,天狼,0,6,0) ,colorgreen;

通达信增量资金指标公式

 

相关文章