在线检测未来函数

飞狐陈氏量能线指标公式

来源:Internet,编辑:股旁网,2013-07-22

Q:=1;
(VOL * Q),VOLSTICK;
当天换手:=(((VOL / CAPITAL) * 100) * Q);
AAA:=((SUM(VOL,5) / 3) * Q);
量能线:MA(AAA,3),colorFF00;
K5:=(VOL > (REF(HHV(VOL,10),1) * 2));
DRAWTEXT((K5 > 0),(VOL * 1.3),''),colorFFFF;
STICKLINE((K5 > 0),0,VOL,6,0),colorFFFF;
量能异动:(VOL > 量能线),colorFFFF;
DRAWICON((VOL > 量能线),量能线,11);
DRAWICON(((CLOSE > REF(CLOSE,1)) AND (VOL > 量能线)),0,8);
收益:FINANCE(33),LINETHICK0,colorFF00FF;
流通盘:FINANCE(7),LINETHICK0,colorFFFFFF;
市值:((FINANCE(7) * CLOSE) / 10000),LINETHICK0,colorFF00FF;
VAR15:=((WINNER(CLOSE) * 100) * Q);
筹码穿透:CROSS(VAR15,50),LINETHICK0,colorFFFF;
今天换手:((VOL / CAPITAL) * 100),LINETHICK0;
DRAWTEXT((DATE = 1060301),((6 * CAPITAL) / 100),''),colorFF00FF;
DRAWTEXT((DATE = 1060301),((3 * CAPITAL) / 100),''),colorFF00FF;

飞狐陈氏量能线指标公式

 

相关文章