在线检测未来函数

通达信长线大牛股指标公式

来源:Internet,编辑:股旁网,2013-07-23

MA1:=MA(CLOSE,20);
MA2:=MA(CLOSE,120);
MA3:=MA(CLOSE,250);
VAR1:=MA(V,5)>MA(V,60);
XG1:CROSS(MA1,MA2);
叉半年线:CROSS(MA1,MA2) AND VAR1;
叉年线:CROSS(MA1,MA3) AND VAR1

通达信长线大牛股指标公式

 

相关文章