在线检测未来函数

通达信傻人有傻福主图指标公式

来源:Internet,编辑:股旁网,2013-07-30

RSV:=(CLOSE-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
K:=SMA(RSV,5,1);
D:=MA(K,7);
E:=MA(K,3);
J:=3*K-2*D;
MA3:=MA(C,3);
MA10:=MA(C,10);
条件1:=K-D>0 AND C>MA3 ;
DRAWICON(条件1,MA10,5);
条件2:=K-D<0;
DRAWICON(条件2,MA10,6);
市值亿元:(CAPITAL/100*C)/10000,NODRAW,COLORYELLOW;

通达信傻人有傻福主图指标公式

 

相关文章