在线检测未来函数

通达信四边形擒牛股主图标公式

来源:Internet,编辑:股旁网,2013-07-31

四边形擒牛技巧: 1、图形结构:由5、10、20、60日均线围成一个四边形(近似于平行四边形),形状越规则越好。 2、均线要求:四边形的左边为5日线 ,右边为10日线 ,下边为20日线 ,上边为60日线。均线系统呈多头排列或者由下跌开始走平 。 3、买入位置:四边形形成后,等股价回踩10日线,20线,60线均可抢筹!也有的沿5日线强势上涨一时不回调。 4、图形原理:机构每一次在低位拉高建仓时,都会留下明显的痕迹,四边形图形结构就是主力机构在低位拉高建仓后形成的一个量价时空区域!这个区域上,场外的绝大多数投资者不敢买,而场内持有的人却很想卖!由于主力向上做的意图已经非常明显,所以这个四边形区域上经常会出现游资抢筹的现象····甚至于用超级大单直接对着涨停价-----横扫千军!

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA60:=MA(C,60);
MM:=MIN(MA5,MA60);
MM2:=MIN(MA10,MA60);
SS:DRAWBAND(MM,RGB(250,0,250),MM2,0 );
HM:=MAX(MA5,MA60);
HM2:=MAX(MA10,MA60);
{DRAWBAND(HM2,RGB(0,255,190),HM,0);}
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
KK:=MIN(MA5,MA20);
KK2:=MIN(MA10,MA20);
DRAWBAND(KK,RGB(0,255,190),KK2,0);
MA(C,5);
MA(C,10);
MA(C,20);
MA(C,60);

通达信四边形擒牛股主图标公式

 

相关文章