在线检测未来函数

通达信S-MACD指标公式

来源:Internet,编辑:股旁网,2013-08-02

DIF:MA(CLOSE,12)-MA(CLOSE,26);
DEA:MA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
SUPER_B_MACD:LLV(MACD,10);
SUPER_T_MACD:HHV(MACD,10);

通达信S-MACD指标公式

 

相关文章