在线检测未来函数

通达信S-KDJ指标公式

来源:Internet,编辑:股旁网,2013-08-02

RSV:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
K:=MA(RSV,12);
D:=MA(K,9);
J:(3*K-2*D)-20,COLORSTICK;
SUPER_B_J:LLV(J,10);
SUPER_T_J:HHV(J,10);

通达信S-KDJ指标公式

 

相关文章