在线检测未来函数

通达信机构资金线指标公式

来源:Internet,编辑:股旁网,2013-08-13

N:=55;
N1:=13;
M:=13;
WR1:=100-100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
WR2:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
A:=MA(WR2,M);
STICKLINE(CROSS(WR1,50),50,60,3,0),COLORGRAY;
DRAWBAND(WR1,255,60,0);
资金:WR1-A;
STICKLINE(CROSS(资金,0),0,30,3,0),COLORLIRED;
0,COLORLIMAGENTA;
60;

通达信机构资金线指标公式

 

相关文章