在线检测未来函数

通达信超卖必抄指标公式

来源:Internet,编辑:股旁网,2013-08-14

Var1:=REF(CLOSE,2);
A2: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100, , COLORGREEN;
超卖1: IF(A2<12,30,0);
Var2:=REF(CLOSE,1);
Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;
超卖2: IF(Var3<12,30,0);
逢高派发区: STICKLINE(A2>80,A2+1,A2-1,8,0), , COLORRED;
我走了!: IF(A2< REF(A2,1) AND A2>79,A2,0);

通达信超卖必抄指标公式

 

相关文章