在线检测未来函数

大智慧短线起飞主图指标公式

来源:Internet,编辑:股旁网,2013-08-26

ma5:MA(C,5),COLORRED;
ma10:MA(C,10),COLORYELLOW;
ma20:MA(C,20),ColorD4FF7F;
A0:=AMOUNT/VOL/100;
A1:=(EMA(A0,3)>EMA(A0,7) AND EMA(A0,7)>EMA(A0,13) AND EMA(A0,13)>EMA(A0,21))*6;
短线起飞:A1,COLORGREEN,LINETHICK0;
DRAWICON(A1,MA(C,20),8),ALIGN0;

大智慧短线起飞主图指标公式

 

相关文章

股票公式月点击榜

股票公式年点击榜

股票公式总点击榜