在线检测未来函数

通达信庄家终结者主图指标公式

来源:Internet,编辑:股旁网,2013-08-28

A:=HHV(HIGH,5);
B:=LLV(LOW,5);
HHHH:=BARSLAST(CLOSE>REF(A,1));
LLLL:=BARSLAST(CLOSE<REF(B,1));
IF(LLLL>=HHHH,B,DRAWNULL),COLORRED,LINETHICK2;
IF(HHHH>=LLLL,A,DRAWNULL),COLORGREEN,LINETHICK2;

通达信庄家终结者主图指标公式

 

相关文章