在线检测未来函数

通达信蚂蚁功主图指标公式

来源:Internet,编辑:股旁网,2013-08-30

DRAWBAND(MA(CLOSE,10),RGB(0,200,87),MA(CLOSE,20),RGB(255,96,96));
DRAWBAND(MA(CLOSE,5),RGB(1,252,0),MA(CLOSE,10),RGB(255,96,96));
MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);
MA240:MA(CLOSE,240);

通达信蚂蚁功主图指标公式

 

相关文章