在线检测未来函数

通达信闪电割庄指标公式

来源:Internet,编辑:股旁网,2013-09-10

A1:=C-REF(C,1);
A2:=100*MA(MA(A1,1),1)/MA(MA(ABS(A1),1),1);
A:=LLV(L,1);
XD:=MA(ABS(L-REF(L,1)),1);
CD:=MA(MAX(L-REF(L,1),0),1);
收盘买:=-(MA(IF(L<=A,XD/CD,-3),1));
反弹:收盘买<0 AND 收盘买>REF(收盘买,1) AND REF((收盘买<REF(收盘买,1),3),1),COLORLIRED;
RSV:=(CLOSE-LLV(LOW,1))/(HHV(HIGH,1)-LLV(LOW,1))*100;
K:=MA(RSV,3);
D:=MA(K,3);
J:=3*K-2*D;
超短线:LLV(J,2)>LLV(J,8),COLORRED;

通达信闪电割庄指标公式

 

相关文章