在线检测未来函数

通达信选出个股概率较少的选股指标公式

来源:Internet,编辑:股旁网,2013-09-22

MA18:=MA(C,18);
A:=LLV(LOW,34);
A1:=MA(A,4);
A2:=CLOSE-LLV(LOW,8);
A3:=(HHV(HIGH,8)-LLV(LOW,8))*100;
A4:=A2/A3;
A5:=SMA(A4,2,1);
A6:=SMA(A5,2,1);
B:=A5>REF(A5,1);
B1:=CROSS(A5,A6);
AA:=REF(C,1)<REF(C,2) AND C>REF(C,1) AND MA(CLOSE,5)>REF(MA(CLOSE,5),1);
AAA:=AA AND C/REF(C,1)>1.01 ;
B3:= A=A1 OR A>A1;
B4:=MA18<REF(MA18,1);
"KDJ.J">70 AND B AND B1 AND B3 AND B4 AND AAA,COLORYELLOW ;

通达信选出个股概率较少的选股指标公式

 

相关文章