在线检测未来函数

通达信可能是牛股选股指标公式

来源:Internet,编辑:股旁网,2013-09-25

OBV:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE<REF(CLOSE,1),-VOL,0)),0);
V1:=HHV(OBV,0);
AA:=REF(V1,1)=REF(V1,2);
可牛:COUNT(AA,30)=30 AND V1>REF(V1,1)COLORRED;

通达信可能是牛股选股指标公式

 

相关文章