在线检测未来函数

通达信私募操盘手的涨停选股指标公式

来源:Internet,编辑:股旁网,2013-09-29

A:=(C*2+H+L)/4*10;
A1:=EMA(A,13)-EMA(A,34);
A2:=EMA(A1,5);
A3:=2*(A1-A2)*5.5;
A4:=IF(A3>=0,A3,0);
A5:=A4>REF(A4,1) AND REF(A3<0,1);
A6:=REF(A4,1)<=REF(A4,2)AND A4>REF(A4,1);
A7:= C/REF(C,1)>1.07;
A5 OR A6 AND A7;

通达信私募操盘手的涨停选股指标公式

 

相关文章