在线检测未来函数

通达信涨停回调选股指标公式

来源:Internet,编辑:股旁网,2013-10-04

N:=16;
M:=2;
ZTB:=(C-REF(C,1))/REF(C,1)*100>=9.8; {涨停板}
ZTC:=COUNT(ZTB,N); {N天内涨停个数}
ZTT:=BARSLAST(ZTB);{上一次涨停距今天数}
XG:ZTC>=M;{涨停数 大于M}
{COUNT(C/REF(C,1)>1.096,N)>=M;};

通达信涨停回调选股指标公式

 

相关文章