在线检测未来函数

通达信上穿均线选股指标公式

来源:Internet,编辑:股旁网,2013-10-22

A:=MAX(MAX((HIGH-LOW),ABS(REF(CLOSE,1)-HIGH)),ABS(REF(CLOSE,1)-LOW));
B:=EMA(A,13);
C1:=REF(CLOSE,1)-REF(B,1);
D:=HHV(C1,13);
上穿均线:
C>D AND O<MA(C,5) AND O<MA(C,10) AND C>MA(C,10) AND C/REF(C,1)>1.05 AND VOL/REF(VOL,1)>1.5;

通达信上穿均线选股指标公式

 

相关文章