在线检测未来函数

通达信四线看涨主图指标公式

来源:Internet,编辑:股旁网,2013-10-24

EMA5:EMA(C,5),COLOR00FF00;
EMA10:EMA(C,10),COLORYELLOW;
EMA20:EMA(C,20),COLORFF00FF;{20日均线通常被称为脊梁线}
EMA30:EMA(C,30),COLORFFCCCC;{30日均线通常被称为生命线}
W1:=C=HHV(C,20);
W2:=BARSLAST(W1);
W3:=IF(W2>0,REF(C,W2),REF(C,W2));
W4:=CROSS(C,REF(W3,1));

通达信四线看涨主图指标公式

 

相关文章