在线检测未来函数

同花顺恩氏地量指标公式

来源:Internet,编辑:股旁网,2013-10-25

换手:=VOL/CAPITAL*100;
V1:=MIN(REF(换手,1),REF(换手,2));
V2:=MIN(REF(换手,3),REF(换手,4));
V3:=MIN(REF(换手,5),REF(换手,6));
V4:=MIN(REF(换手,7),REF(换手,8));
V5:=MIN(REF(换手,9),REF(换手,10));
V6:=MIN(REF(换手,11),REF(换手,12));
V7:=MIN(REF(换手,13),REF(换手,14));
V8:=MIN(REF(换手,15),REF(换手,16));
W1:=MIN(MIN(V1,V2),MIN(V3,V4));
W2:=MIN(MIN(V5,V6),MIN(V7,V8));
ZM1:=MIN(W1,W2);
五日:=REF(MA(换手,5),1);
恩氏地量:(ZM1*3+五日)/4,colorbrown;

同花顺恩氏地量指标公式

 

相关文章