在线检测未来函数

通达信短线密集突破指标公式

来源:Internet,编辑:股旁网,2013-10-25

VAR1:=COST(89)-COST(11);
VAR2:=COST(99.9)-COST(0.1);
单峰:(1-VAR1/VAR2)*100;
低密:=(COST(90)-COST(60))/VAR2*100;
高密: (COST(40)-COST(1))/VAR2*100;
赢利: SMA(WINNER(AMOUNT/VOL/99)*100,2,1),COLOR00FF00;
DRAWICON(CROSS(赢利,单峰),单峰,4);
DRAWICON(CROSS(赢利,高密),高密,1);
DRAWTEXT(CROSS(赢利,单峰),单峰*0.9,'突破'),COLORRED;

通达信短线密集突破指标公式

 

相关文章