在线检测未来函数

通达信绝密抄底选股指标公式

来源:Internet,编辑:股旁网,2013-10-29

VAR6:=REF(LOW,1)*0.83;
VAR7:=LOW*0.1;
VAR8:=(VAR7*VOL+VAR6*(CAPITAL-VOL))/CAPITAL;
VAR9:=EMA(VAR8,60);
VARA:=EMA(VAR6,60);
VARB:=VARA-2;
VARC:=IF(C<=VAR9,VARB,VARA);
VARD:=MA(C,80)-MA(C,10)/17;
抄底:FILTER(VARC-VARB=0 AND CROSS((EMA(EMA(EMA(C,2),2),2)-REF(EMA(EMA(EMA(C,2),2),2),1))/REF
(EMA(EMA(EMA(C,2),2),2),1)*100,MA((EMA(EMA(EMA(C,2),2),2)
-REF(EMA(EMA(EMA(C,2),2),2),1))/REF(EMA(EMA(EMA(C,2),2),2),1)*100,3)),4);

通达信绝密抄底选股指标公式

 

相关文章