在线检测未来函数

通达信成交量挖掘牛股指标公式

来源:Internet,编辑:股旁网,2013-10-31

M1:=3;
M2:=5;
VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,M1);
MAVOL2:MA(VOLUME,M2);
AA:V=LLV(V,20);
STICKLINE(AA,0,VOL,3,0),LINETHICK;
BB:V=HHV(V,60);
STICKLINE(BB,0,VOL,3,0),COLORYELLOW;
CC:CROSS(V,MA(V,10)) AND V/REF(V,1)>2;
STICKLINE(CC,0,VOL,3,0),COLORMAGENTA;
DRAWICON(AA,VOL,9);
DRAWTEXT(BB,VOL,'天');
DRAWICON(CC,VOL,5);

通达信成交量挖掘牛股指标公式

 

相关文章