在线检测未来函数

通达信RSI+WR组合优化指标公式

来源:Internet,编辑:股旁网,2013-11-14

AA:EMA(RSI.RSI1-25,3);
BB:EMA(WR.WR1-80,3);
0;
STICKLINE(CROSS(AA,BB)=1,-50,50,1,0),COLORRED;
60;
-60;
T0:=BARSCOUNT(C)>12;
T1:=C=LLV(C,12);
T2:=RSI>LLV(RSI,12);
T3:=RSI<21;
TRSI:=T0 AND T1 AND T2 AND T3 AND C/HHV(C,120)<0.7;
RSI成W底:IF(REF(TRSI,1) AND C>REF(C,1),100,0),STICK,COLORFF00FF;

通达信RSI+WR组合优化指标公式

 

相关文章