在线检测未来函数

同花顺均线偏离指标公式

来源:Internet,编辑:股旁网,2013-11-16

p0:(C-MA(C,89))/MA(C,89)*100;
p1:(C-MA(C,233))/MA(C,233)*100;
bh:=(H-MA(C,233))/MA(C,233)*100;
bl:=(L-MA(C,233))/MA(C,233)*100;
p2:IF(p1>0,bh,bl);

同花顺均线偏离指标公式

 

相关文章