在线检测未来函数

通达信十三倍线主图指标公式

来源:Internet,编辑:股旁网,2013-12-06

n:=13;
小三:EMA(WMA(C,N),1),DOTLINE;
二妞:EMA(WMA(C,2*N),2),DOTLINE;
小三倍:EMA(WMA(C,4*N),4);
二妞倍:EMA(WMA(C,8*N),8);
平方线:EMA(WMA(C,13*N),13);

通达信十三倍线主图指标公式

 

相关文章