在线检测未来函数

通达信强势抓牛启动点选股指标公式

来源:Internet,编辑:股旁网,2013-12-07

A:=LLV(HIGH,240);
A2:=REF(LLV(CLOSE,480),1);
A3:=REF(HHV(CLOSE,480),1);
A4:=EMA(EMA(CLOSE,2)-EMA(CLOSE,150),100);
A5:=2*(EMA(CLOSE,2)-EMA(CLOSE,150)-A4);
A6:=POW(A5,3)*0.1+POW(A5,1);
A7:=IF(A5>0.1,A6,0)*5;
A8:=(CLOSE-MA(CLOSE,21))/MA(CLOSE,21)*100;
CROSS(A8,A) AND CROSS(A8,A2) AND CROSS(A8,A3) AND CROSS(A7,A) AND CROSS(A7,A2) AND CROSS(A7,A3);

通达信强势抓牛启动点选股指标公式

 

相关文章