在线检测未来函数

同花顺发现牛股指标公式

来源:Internet,编辑:股旁网,2013-12-08

A1:=EMA(C,3),colorwhite;
A2:=EMA(C,5),coloryellow;
A3:EMA(C,7),colormagenta;
A4:=EMA(C,12),colorgreen;
A5:EMA(C,20),colorred;
A6:=EMA(C,50),colorblue,LINETHICK2;
SS:=CROSS(A1,A5) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018 ;
SSS:=CROSS(A1,A5) AND C>O AND C>REF(C,1) AND C/REF(C,1)>=1.018;
DRAWICON(SS ,L-0.00,5);

同花顺发现牛股指标公式

 

相关文章