在线检测未来函数

通达信无敌黑马选股指标公式

来源:Internet,编辑:股旁网,2013-12-10

Q1:=MA(C,5) >MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30);
Q2:=REF(BARSLAST(Q1),1);
Q3:=MA(C,5) <MA(C,10) ;
CROSS(MA(C,5),MA(C,10)) AND Q2<2;

通达信无敌黑马选股指标公式

 

相关文章