在线检测未来函数

通达信楼猪抄底选股指标公式

来源:Internet,编辑:股旁网,2013-12-11

LZ1:=(C-MA(C,48))/MA(C,48)*100<-30 AND (C-MA(C,70))/MA(C,70)*100<-27 AND COUNT((C-MA(C,48))/MA(C,48)*100<-30 AND (C-MA(C,70))/MA(C,70)*100<-27,2)=1 AND (O-REF(C,1))/REF(C,1)>-0.07 AND COUNT(C=O,6)=0;
LZ2:=(C-DMA(EMA(C,8),SUM(V,9)/2.8/CAPITAL))/DMA(EMA(C,8),SUM(V,9)/2.8/CAPITAL)*100;
LZ3:=REF(LZ2,1)<-42 AND LZ2>REF(LZ2,1) AND REF(LZ2,1)<REF(LZ2,2) AND LZ2-REF(LZ2,1)>1.8;
楼猪抄底:(LZ1 OR LZ3);

通达信楼猪抄底选股指标公式

 

相关文章