在线检测未来函数

通达信远近成本指标公式

来源:Internet,编辑:股旁网,2013-12-15

0,DOTLINE,COLORWHITE;
20,DOTLINE,COLORWHITE;
50,DOTLINE,COLORWHITE;
100,DOTLINE,COLORWHITE;
J3:EMA(LWINNER(30,C)*100,3);
J6:=EMA(LWINNER(30,C)*100,6);
J9:=EMA(LWINNER(30,C)*100,9);
J18:EMA(LWINNER(30,C)*100,18);
J54:=EMA(LWINNER(30,C)*100,54);
W12:PWINNER(24,C)*100;
DRAWICON(CROSS(J3,J18) AND W12<50,J18,13);
DRAWTEXT(W12>95,100,'|');
DRAWICON(J18<REF(J18,1) AND REF(J18,1)>REF(J18,2) AND J18>75,J18,14);
{XG:DRAWICON(CROSS(J3,10) AND W12=0 AND C<10 AND CAPITAL/1000000<5,10,1);}

通达信远近成本指标公式

 

相关文章