在线检测未来函数

同花顺霜寒刀指标公式

来源:Internet,编辑:股旁网,2013-12-19

N1:=3;
xx:= 30;
sx:= 66;
LC := REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
抄底线:xx;
逃顶线:sx;
DRAWTEXT(CROSS(RSI1,XX),XX,'出击');
DRAWTEXT(CROSS(SX,RSI1),SX,'逃跑');

同花顺霜寒刀指标公式

 

相关文章