在线检测未来函数

通达信BIASKDJ抄底选股指标公式

来源:Internet,编辑:股旁网,2013-12-17

BIAS3 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100,COLORFF00FF;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1),COLORWHITE;
D:=SMA(K,3,1),COLORYELLOW;
XG:BIAS3<-6 AND CROSS(K,D) AND D<16;

通达信BIASKDJ抄底选股指标公式

 

相关文章