在线检测未来函数

通达信上穿最低均线选股指标公式

来源:Internet,编辑:股旁网,2013-12-21

A1:=MIN(MA(C,20),MA(C,30));
A2:=MIN(A1,MA(C,40));
A3:=MIN(A2,MA(C,60));
A4:=MIN(A3,MA(C,120));
A5:=MIN(A4,MA(C,240));
XG:CROSS(C,A5) AND MA(C,5)>REF(MA(C,5),1) ;

通达信上穿最低均线选股指标公式

 

相关文章