在线检测未来函数

通达信日周月KDJ共振选股指标公式

来源:Internet,编辑:股旁网,2013-12-29

DD10:="KDJ.J#DAY";
DD30:="KDJ.D#DAY";
WW10:="KDJ.J#WEEK";
WW30:="KDJ.D#WEEK";
MM10:="KDJ.J#MONTH";
MM30:="KDJ.D#MONTH";
TJRZ:= CROSS(DD10,DD30) AND CROSS(WW10,WW30);
TJRY:= CROSS(DD10,DD30) AND CROSS(MM10,MM30);
TJZY:= CROSS(WW10,WW30) AND CROSS(MM10,MM30);
日周月或B:TJRZ OR TJRY OR TJZY;

通达信日周月KDJ共振选股指标公式

 

相关文章