在线检测未来函数

通达信大起底选股指标公式

来源:Internet,编辑:股旁网,2013-12-30

GG:=REF(C,1)/O>=1.005 AND C/O>=1.04;
XTKYX:=GG AND C>O AND C>REF(C,1);
ZDY:=C<O AND REF(C,1)/O>=1.035;
大起底:REF(ZDY,1) AND XTKYX;

通达信大起底选股指标公式

 

相关文章