在线检测未来函数

通达信反K线指标公式

来源:Internet,编辑:股旁网,2014-01-03

什么:用反K线抄底,正K线底点与反K线高点离得越近,安全性越高 .

MF1:MA(-C,5);
MF2:MA(-C,10);
MF3:MA(-C,20);
STICKLINE(C<REF(C,1),-H,-L,0,1),COLORRED;
STICKLINE(C>=REF(C,1),-H,-L,0,1),COLORCYAN;
STICKLINE(C<REF(C,1),-C,-O,3,1),COLORRED;
STICKLINE(C>=REF(C,1),-C,-O,3,0),COLORCYAN;

通达信反K线指标公式

 

相关文章