在线检测未来函数

通达信涨停止跌选股指标公式

来源:Internet,编辑:股旁网,2014-01-04

ZT:=REF(C,1)*1.1-C<0.01 AND H=C;{涨停}
DF:=(C-REF(C,1))/REF(C,1)*100<-4;
AA:=BARSLAST(DF);
箱顶:=DRAWLINE(DF,O,REF(DF,1),REF(O,1),1),COLORMAGENTA;
CROSS(C,箱顶) AND REF(DF,1)=1 AND ZT;

通达信涨停止跌选股指标公式

 

相关文章