在线检测未来函数

通达信充分换手选股指标公式

来源:Internet,编辑:股旁网,2014-01-05

说明:近三周《充分换手》,大于110%,大中阳线大于20%,信号少而精。

A1:=V/CAPITAL*100;
A2:=SUM(A1,15);
A3:=C/MA(C,60)<1.06 AND C/MA(C,60)>0.94;
A4:=MA(C,5)>REF(MA(C,3),1);
A5:=CAPITAL<500000000;
A6:=COUNT(C/REF(C,1)>1.029,15);
A7:=A6/15*100;
XG:A2>110 AND C<16 AND A3 AND A4 AND A5 AND A7>22;

通达信充分换手选股指标公式

 

相关文章